<!DOCTYPE html>
<html lang="es" prefix="og: https://ogp.me/ns#">

<head>
<meta name="google-site-verification" content="LbejYiX2GedG5X6nshrx2nwjS0m5c5qx9shjlAckGJI" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
		
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Hyperloop, la tecnología implementada para transportar pasajeros velocidades supersónicas</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Hyperloop, la tecnología implementada para transportar pasajeros velocidades supersónicas">
<meta property="og:description" content="¿Ya conocen los viajes supersónicos? Tal y como en una película de ciencia ficción científicos están desarrollando nuevas tecnologías para proporcionar viajes comerciales a velocidades supersónicas, trayendo la realidad está tan deseada capacidad compruebas y las Vegas. Ingenieros mantienen el desarrollo varios proyectos que actualmente se encuentran en fase de construcción y están siendo probados&hellip;&nbsp;&lt;a href=&quot;https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/&quot; class=&quot;&quot; rel=&quot;bookmark&quot;&gt;Leer más &raquo;&lt;span class=&quot;screen-reader-text&quot;&gt;Hyperloop, la tecnología implementada para transportar pasajeros velocidades supersónicas&lt;/span&gt;&lt;/a&gt;">
<meta property="og:url" content="https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/">
<meta property="og:site_name" content="Tecnologizados">
<meta property="article:publisher" content="http://www.facebook.com/tecnologizados">
<meta property="article:section" content="Tecnología">
<meta property="fb:app_id" content="888131907897319">
<meta property="og:image" content="https://www.tecnologizados.com/wp-content/uploads/2021/05/hyperloop-how-it-works.jpg">
<meta property="og:image:secure_url" content="https://www.tecnologizados.com/wp-content/uploads/2021/05/hyperloop-how-it-works.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="1190">
<meta property="og:image:alt" content="Hyperloop">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Hyperloop, la tecnología implementada para transportar pasajeros velocidades supersónicas">
<meta name="twitter:description" content="¿Ya conocen los viajes supersónicos? Tal y como en una película de ciencia ficción científicos están desarrollando nuevas tecnologías para proporcionar viajes comerciales a velocidades supersónicas, trayendo la realidad está tan deseada capacidad compruebas y las Vegas. Ingenieros mantienen el desarrollo varios proyectos que actualmente se encuentran en fase de construcción y están siendo probados&hellip;&nbsp;&lt;a href=&quot;https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/&quot; class=&quot;&quot; rel=&quot;bookmark&quot;&gt;Leer más &raquo;&lt;span class=&quot;screen-reader-text&quot;&gt;Hyperloop, la tecnología implementada para transportar pasajeros velocidades supersónicas&lt;/span&gt;&lt;/a&gt;">
<meta name="twitter:site" content="@tecnologizados">
<meta name="twitter:creator" content="@tecnologizados">
<meta name="twitter:image" content="https://www.tecnologizados.com/wp-content/uploads/2021/05/hyperloop-how-it-works.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://www.tecnologizados.com/#place"},{"@type":"Organization","@id":"https://www.tecnologizados.com/#organization","name":"Reiniciaweb S.A. de C.V.","url":"https://www.tecnologizados.com","logo":{"@type":"ImageObject","url":"https://www.tecnologizados.com/wp-content/uploads/2015/10/wplogo-tecnologizados.png"},"location":{"@id":"https://www.tecnologizados.com/#place"}},{"@type":"WebSite","@id":"https://www.tecnologizados.com/#website","url":"https://www.tecnologizados.com","name":"Reiniciaweb S.A. de C.V.","publisher":{"@id":"https://www.tecnologizados.com/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/#primaryImage","url":"https://www.tecnologizados.com/wp-content/uploads/2021/05/hyperloop.png","width":"2232","height":"1046"},{"@type":"WebPage","@id":"https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/#webpage","url":"https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/","name":"Hyperloop, la tecnolog\u00eda implementada para transportar pasajeros velocidades supers\u00f3nicas","datePublished":"2021-05-10T09:36:59-04:30","dateModified":"2021-05-10T09:36:59-04:30","isPartOf":{"@id":"https://www.tecnologizados.com/#website"},"primaryImageOfPage":{"@id":"https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/#primaryImage"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Hyperloop, la tecnolog\u00eda implementada para transportar pasajeros velocidades supers\u00f3nicas","datePublished":"2021-05-10T09:36:59-04:30","dateModified":"2021-05-10T09:36:59-04:30","author":{"@type":"Person","name":"Lucas Portillo"},"publisher":{"@id":"https://www.tecnologizados.com/#organization"},"description":"Ingenieros mantienen el desarrollo varios proyectos que actualmente se encuentran en fase de construcci\u00f3n y est\u00e1n siendo probados cerca de las Vegas, se trata de Hyperloop una nueva tecnolog\u00eda que consiste en un tubo de metal de 1640 pies de largo y que promete proporcionar velocidades supers\u00f3nicas.","@id":"https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/#richSnippet","isPartOf":{"@id":"https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/#webpage"},"image":{"@id":"https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tecnologizados &raquo; Feed" href="https://www.tecnologizados.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tecnologizados &raquo; Feed de los comentarios" href="https://www.tecnologizados.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tecnologizados &raquo; Comentario Hyperloop, la tecnología implementada para transportar pasajeros velocidades supersónicas del feed" href="https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tecnologizados.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.tecnologizados.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-cv-public-pro-style-css'  href='https://www.tecnologizados.com/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tecnologizados.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tecnologizados.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.tecnologizados.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.tecnologizados.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css'  href='https://www.tecnologizados.com/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css'  href='https://www.tecnologizados.com/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.tecnologizados.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='neve-style-css'  href='https://www.tecnologizados.com/wp-content/themes/neve/style-main.min.css?ver=2.10.4' type='text/css' media='all' />
<style id='neve-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='neve-blog-pro-css'  href='https://www.tecnologizados.com/wp-content/plugins/neve-pro-addon/includes/modules/blog_pro/assets/style.min.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='neve-google-font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;display=swap&#038;ver=2.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='hfg_module-css'  href='https://www.tecnologizados.com/wp-content/plugins/neve-pro-addon/includes/modules/header_footer_grid/assets/style.min.css?ver=1.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tecnologizados.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":"","button_1_button_colour":"#f16335","button_1_button_hover":"#c14f2a","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"1","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"1","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.tecnologizados.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.tecnologizados.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":16626,"token":"516e668b40","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-170140114-4' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-170140114-4", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.tecnologizados.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tecnologizados.com/wp-json/wp/v2/posts/16626" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tecnologizados.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tecnologizados.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.tecnologizados.com/?p=16626' />
<link rel="alternate" type="application/json+oembed" href="https://www.tecnologizados.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tecnologizados.com%2Fhyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tecnologizados.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tecnologizados.com%2Fhyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.28.0" /><script data-ad-client="ca-pub-6551316828809543" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4366286051807697","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://www.tecnologizados.com/wp-content/uploads/2016/02/tecnologizados-152x152-70x70.png" sizes="32x32" />
<link rel="icon" href="https://www.tecnologizados.com/wp-content/uploads/2016/02/tecnologizados-152x152.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tecnologizados.com/wp-content/uploads/2016/02/tecnologizados-152x152.png" />
<meta name="msapplication-TileImage" content="https://www.tecnologizados.com/wp-content/uploads/2016/02/tecnologizados-152x152.png" />
</head>

<body data-rsssl=1  class="post-template-default single single-post postid-16626 single-format-standard wp-custom-logo nv-sidebar-right menu_sidebar_slide_left" id="neve_body"  >
<div class="wrapper">
		<header class="header" role="banner">
		<a class="neve-skip-link show-on-focus" href="#content" tabindex="0">
			Saltar al contenido		</a>
		<div id="header-grid"  class="hfg_header site-header">
	
<nav class="header--row header-main hide-on-mobile hide-on-tablet layout-full-contained nv-navbar is_sticky header--row"
	data-row-id="main" data-show-on="desktop">

	<div
		class="header--row-inner header-main-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_main" >
				<div class="builder-item hfg-item-first col-4 desktop-left"><div class="item--inner builder-item--logo"
		data-section="title_tagline"
		data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://www.tecnologizados.com/" title="Tecnologizados"
			aria-label="Tecnologizados"><img width="1280" height="383" src="https://www.tecnologizados.com/wp-content/uploads/2020/08/cropped-tecnologizados.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.tecnologizados.com/wp-content/uploads/2020/08/cropped-tecnologizados.jpg 1280w, https://www.tecnologizados.com/wp-content/uploads/2020/08/cropped-tecnologizados-700x209.jpg 700w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>

	</div>

</div><div class="builder-item has-nav hfg-item-last col-8 desktop-right hfg-is-group"><div class="item--inner builder-item--primary-menu has_menu"
		data-section="header_menu_primary"
		data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary"
			aria-label="Menú principal">

		<ul id="nv-primary-navigation-main" class="primary-menu-ul nav-ul"><li id="menu-item-11900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11900"><a href="https://www.tecnologizados.com/">Inicio</a></li>
<li id="menu-item-9418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9418"><a href="https://www.tecnologizados.com/categoria/apps/">Apps</a></li>
<li id="menu-item-9430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9430"><a href="https://www.tecnologizados.com/categoria/videojuegos/">Videojuegos</a></li>
<li id="menu-item-9417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9417"><a href="https://www.tecnologizados.com/categoria/accesorios/">Accesorios</a></li>
<li id="menu-item-9424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9424"><a href="https://www.tecnologizados.com/categoria/gadgets/">Gadgets</a></li>
<li id="menu-item-9425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9425"><a href="https://www.tecnologizados.com/categoria/internet/">Internet</a></li>
<li id="menu-item-9428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9428"><a href="https://www.tecnologizados.com/categoria/tecnologia/"><span class="menu-item-title-wrap">Tecnología</span><div class="caret-wrap 7" tabindex="0"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"/></svg></span></div></a>
<ul class="sub-menu">
	<li id="menu-item-9422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9422"><a href="https://www.tecnologizados.com/categoria/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
</ul>	</div>
</div>

	</div>

<div class="item--inner builder-item--header_search_responsive"
		data-section="header_search_responsive"
		data-item-id="header_search_responsive">
	<div class="nv-search-icon-component" >
	<div [class]="visible ? 'menu-item-nav-search active canvas' : 'menu-item-nav-search canvas'" class="menu-item-nav-search canvas" id="nv-search-icon-responsive" tabindex="0">
		<a href="#" class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</a>		<div class="nv-nav-search" aria-label="search">
			<div class="form-wrap container">
				<form role="search" method="get" class="search-form" action="https://www.tecnologizados.com/"><label><span class="screen-reader-text">Buscar...</span><input type="search" class="search-field" placeholder="Buscar..." value="" name="s"></label><input type="submit" class="search-submit" value="Search"><div class="nv-search-icon-wrap"><div class="nv-icon nv-search" >
				<svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"/></svg>
			</div></div></form>			</div>
							<div class="close-container container">
					<button tabindex="0" class="close-responsive-search"
												>
						<svg width="50" height="50" viewBox="0 0 20 20" fill="#555555"><path d="M14.95 6.46L11.41 10l3.54 3.54l-1.41 1.41L10 11.42l-3.53 3.53l-1.42-1.42L8.58 10L5.05 6.47l1.42-1.42L10 8.58l3.54-3.53z"/><rect/></svg>
					</button>
				</div>
					</div>
	</div>
</div>
	</div>

</div>							</div>
		</div>
	</div>
</nav>

<div class="header--row header-top hide-on-desktop layout-full-contained header--row"
	data-row-id="top" data-show-on="mobile">

	<div
		class="header--row-inner header-top-inner">
		<div class="container">
			<div
				class="row row--wrapper"
				data-section="hfg_header_layout_top" >
				<div class="builder-item hfg-item-first col-8 tablet-left mobile-left"><div class="item--inner builder-item--logo"
		data-section="title_tagline"
		data-item-id="logo">
	<div class="site-logo">
	<a class="brand" href="https://www.tecnologizados.com/" title="Tecnologizados"
			aria-label="Tecnologizados"><img width="1280" height="383" src="https://www.tecnologizados.com/wp-content/uploads/2020/08/cropped-tecnologizados.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://www.tecnologizados.com/wp-content/uploads/2020/08/cropped-tecnologizados.jpg 1280w, https://www.tecnologizados.com/wp-content/uploads/2020/08/cropped-tecnologizados-700x209.jpg 700w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div>

	</div>

</div><div class="builder-item hfg-item-last col-4 tablet-center mobile-center"><div class="item--inner builder-item--nav-icon"
		data-section="header_menu_icon"
		data-item-id="nav-icon">
	<div class="menu-mobile-toggle item-button navbar-toggle-wrapper">
	<button class="navbar-toggle"
					aria-label="
			Menú de navegación			">
				<div class="bars">
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</div>
		<span class="screen-reader-text">Alternar la navegación</span>
	</button>
</div> <!--.navbar-toggle-wrapper-->


	</div>

</div>							</div>
		</div>
	</div>
</div>

<div id="header-menu-sidebar" class="header-menu-sidebar menu-sidebar-panel slide_left">
	<div id="header-menu-sidebar-bg" class="header-menu-sidebar-bg">
		<div class="close-sidebar-panel navbar-toggle-wrapper">
			<button class="navbar-toggle active" 					aria-label="
				Menú de navegación				">
				<div class="bars">
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
				</div>
				<span class="screen-reader-text">
				Alternar la navegación					</span>
			</button>
		</div>
		<div id="header-menu-sidebar-inner" class="header-menu-sidebar-inner ">
			<div class="builder-item has-nav hfg-item-last hfg-item-first col-12 desktop-right tablet-left mobile-left"><div class="item--inner builder-item--primary-menu has_menu"
		data-section="header_menu_primary"
		data-item-id="primary-menu">
	<div class="nv-nav-wrap">
	<div role="navigation" class="style-plain nav-menu-primary"
			aria-label="Menú principal">

		<ul id="nv-primary-navigation-sidebar" class="primary-menu-ul nav-ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11900"><a href="https://www.tecnologizados.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9418"><a href="https://www.tecnologizados.com/categoria/apps/">Apps</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9430"><a href="https://www.tecnologizados.com/categoria/videojuegos/">Videojuegos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9417"><a href="https://www.tecnologizados.com/categoria/accesorios/">Accesorios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9424"><a href="https://www.tecnologizados.com/categoria/gadgets/">Gadgets</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9425"><a href="https://www.tecnologizados.com/categoria/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-9428"><a href="https://www.tecnologizados.com/categoria/tecnologia/"><span class="menu-item-title-wrap">Tecnología</span><div class="caret-wrap 7" tabindex="0"><span class="caret"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M207.029 381.476L12.686 187.132c-9.373-9.373-9.373-24.569 0-33.941l22.667-22.667c9.357-9.357 24.522-9.375 33.901-.04L224 284.505l154.745-154.021c9.379-9.335 24.544-9.317 33.901.04l22.667 22.667c9.373 9.373 9.373 24.569 0 33.941L240.971 381.476c-9.373 9.372-24.569 9.372-33.942 0z"/></svg></span></div></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9422"><a href="https://www.tecnologizados.com/categoria/entretenimiento/">Entretenimiento</a></li>
</ul>
</li>
</ul>	</div>
</div>

	</div>

</div>		</div>
	</div>
</div>
<div class="header-menu-sidebar-overlay"></div>

</div>
<div id="page-header-grid"  class="hfg_page_header page-header">
	</div>
	</header>
		
	<main id="content" class="neve-main" role="main">

	<div class="container single-post-container">
		<div class="row">
						<article id="post-16626"
					class="nv-single-post-wrap col post-16626 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia">
				<div class="nv-post-share"><ul><li class="nv-social-icon social-share"><svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1344 1024q133 0 226.5 93.5t93.5 226.5-93.5 226.5-226.5 93.5-226.5-93.5-93.5-226.5q0-12 2-34l-360-180q-92 86-218 86-133 0-226.5-93.5t-93.5-226.5 93.5-226.5 226.5-93.5q126 0 218 86l360-180q-2-22-2-34 0-133 93.5-226.5t226.5-93.5 226.5 93.5 93.5 226.5-93.5 226.5-226.5 93.5q-126 0-218-86l-360 180q2 22 2 34t-2 34l360 180q92-86 218-86z"/></svg></li><li class="nv-social-icon social-facebook"><a rel="noopener" target="_blank" title="Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tecnologizados.com%2Fhyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas%2F" class="facebook"><svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z"/></svg></a></li><li class="nv-social-icon social-twitter"><a rel="noopener" target="_blank" title="Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.tecnologizados.com%2Fhyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas%2F&#038;text=Hyperloop%2C%20la%20tecnolog%C3%ADa%20implementada%20para%20transportar%20pasajeros%20velocidades%20supers%C3%B3nicas&#038;hashtags=Tecnología" class="twitter"><svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/></svg></a></li><li class="nv-social-icon social-email"><a rel="noopener" target="_blank" title="Email" href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8bd8c859087999a9a85d9d0c7c59994d0c7c58190969b9a999a92365894d0c7c59c9885999098909b81949194d0c7c585948794d0c7c58187949b86859a87819487d0c7c5859486949f90879a86d0c7c58390999a969c9194919086d0c7c586808590878636469b9c969486d3d6c5c6cdce979a918cc89d81818586d0c6b4d0c7b3d0c7b3828282db8190969b9a999a929c8f94919a86db969a98d0c7b39d8c859087999a9a85d89994d88190969b9a999a929c94d89c9885999098909b81949194d885948794d88187949b86859a87819487d8859486949f90879a86d88390999a969c9194919086d88680859087869a9b9c969486d0c7b3" class="email"><svg width="15" height="15" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1792 710v794q0 66-47 113t-113 47h-1472q-66 0-113-47t-47-113v-794q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38-42.5-30.5q-91-64-262-182.5t-205-142.5q-62-42-117-115.5t-55-136.5q0-78 41.5-130t118.5-52h1472q65 0 112.5 47t47.5 113z"/></svg></a></li></ul></div><div class="entry-header"><div class="nv-title-meta-wrap"><small class="neve-breadcrumbs-wrapper"></small><h1 class="title entry-title ">Hyperloop, la tecnología implementada para transportar pasajeros velocidades supersónicas</h1><ul class="nv-meta-list"><li  class="meta author vcard"><img class="photo" alt="Lucas Portillo" src="https://www.tecnologizados.com/wp-content/uploads/2020/08/103991523_10223577266325671_691745735661036942_n-150x150.jpg" />&nbsp;<span class="author-name fn"><a href="https://www.tecnologizados.com/author/lucas/" title="Entradas de Lucas Portillo" rel="author">Lucas Portillo</a></span></li><li class="meta date posted-on"><time class="entry-date published" datetime="2021-05-10T09:36:59-04:30" content="2021-05-10">10 mayo, 2021</time></li><li class="meta category"><a href="https://www.tecnologizados.com/categoria/tecnologia/" rel="category tag">Tecnología</a></li></ul></div></div><div class="nv-thumb-wrap"><img width="930" height="620" src="https://www.tecnologizados.com/wp-content/uploads/2021/05/hyperloop-930x620.png" class="attachment-neve-blog size-neve-blog wp-post-image" alt="" loading="lazy" /></div><div class="nv-content-wrap entry-content">
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="bc856a1dc176bd69e3a41b97c5c0a6d1" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tecnologizado-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6551316828809543"
     data-ad-slot="8211457580"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p><em>¿Ya conocen los viajes supersónicos?</em> Tal y como en una película de ciencia ficción científicos están desarrollando nuevas tecnologías para proporcionar viajes comerciales a velocidades supersónicas, trayendo la realidad está tan deseada capacidad compruebas y las Vegas.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="bc856a1dc176bd69e3a41b97c5c0a6d1" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tecnologizado-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6551316828809543"
     data-ad-slot="8211457580"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Ingenieros mantienen el desarrollo varios proyectos que actualmente se encuentran en fase de construcción y están siendo probados cerca de las Vegas, se trata de <strong>Hyperloop</strong> una nueva tecnología que consiste en un tubo de metal de 1640 pies de largo y que promete proporcionar velocidades supersónicas.</p>
<p>En sí, este proyecto abarcó la tecnología para cápsulas cómo se comerciales que pueden transportar hasta 28 pasajeros a través de túneles de vacío sin aire utilizando levitación magnética, de este modo se permite viajar entre Nueva York y Washington en sólo 30 minutos a velocidades de hasta 760 mph.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-16629" src="https://www.tecnologizados.com/wp-content/uploads/2021/05/hyperloop-how-it-works.jpg" alt="" width="1280" height="1190" srcset="https://www.tecnologizados.com/wp-content/uploads/2021/05/hyperloop-how-it-works.jpg 1280w, https://www.tecnologizados.com/wp-content/uploads/2021/05/hyperloop-how-it-works-645x600.jpg 645w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p>El diseño de estos módulos permiten viajar uno detrás del otro en los tubos en 1000 segundos controlado por un software atentado de Inteligencia artificial que determina la velocidad que recorre de acuerdo la distancia.</p>
<p>Se espera que el diseño de esta nueva tecnología innovadora sea similar a la que podemos observar hoy en día solamente en películas de ciencia ficción, es decir con ella se busca implementar los viajes supersónicos en transportes comerciales con capacidades de transportar miles de pasajeros por hora gracias al alto rendimiento que se logra mediante convoyes.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="bc856a1dc176bd69e3a41b97c5c0a6d1" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tecnologizado-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6551316828809543"
     data-ad-slot="8211457580"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>			<div class="nv-related-posts">
				<div class="section-title"><h2>Related Posts</h2></div>
				<div class="posts-wrapper row">
											<div class="related-post col-12 col-sm-4">
							<div class="content">
																	<div>
									<a href="https://www.tecnologizados.com/airtags-de-apple-es-hackeado-con-solo-dos-semanas-en-el-mercado/">									<img src="https://www.tecnologizados.com/wp-content/uploads/2021/05/AirTags.jpg" alt="">
									</a>									</div>
																		<h3 class="title entry-title">
										<a href="https://www.tecnologizados.com/airtags-de-apple-es-hackeado-con-solo-dos-semanas-en-el-mercado/">AirTags de Apple es hackeado con solo dos semanas en el mercado</a>									</h3>
									
								<div class="category nv-meta-list"><ul class="post-categories">
	<li><a href="https://www.tecnologizados.com/categoria/tecnologia/" rel="category tag">Tecnología</a></li></ul></div>
																	<div class="descripiton excerpt-wrap">
										<p>¿Logran descifrar el microcontrolador de los AirTags? Con solo 10 días de haber sido lanzado, un experto en seguridad logró hackear el dispositivo de rastreo&hellip;&nbsp;<a href="https://www.tecnologizados.com/airtags-de-apple-es-hackeado-con-solo-dos-semanas-en-el-mercado/" class="" rel="bookmark">Leer más &raquo;<span class="screen-reader-text">AirTags de Apple es hackeado con solo dos semanas en el mercado</span></a></p>
									</div>
															</div>
						</div>
												<div class="related-post col-12 col-sm-4">
							<div class="content">
																	<div>
									<a href="https://www.tecnologizados.com/xiaomi-trabaja-en-un-movil-con-camara-frontal-giratoria/">									<img src="https://www.tecnologizados.com/wp-content/uploads/2020/10/xiaomi-cinturon-moldea-figuras.jpg" alt="">
									</a>									</div>
																		<h3 class="title entry-title">
										<a href="https://www.tecnologizados.com/xiaomi-trabaja-en-un-movil-con-camara-frontal-giratoria/">Xiaomi trabaja en un móvil con cámara frontal giratoria</a>									</h3>
									
								<div class="category nv-meta-list"><ul class="post-categories">
	<li><a href="https://www.tecnologizados.com/categoria/tecnologia/" rel="category tag">Tecnología</a></li></ul></div>
																	<div class="descripiton excerpt-wrap">
										<p>¿Sabes qué novedades tienen Xiaomi bajo la manga para sus nuevos dispositivos móviles en materia fotográfica? La compañía está desarrollando una nueva tecnología para habilitar&hellip;&nbsp;<a href="https://www.tecnologizados.com/xiaomi-trabaja-en-un-movil-con-camara-frontal-giratoria/" class="" rel="bookmark">Leer más &raquo;<span class="screen-reader-text">Xiaomi trabaja en un móvil con cámara frontal giratoria</span></a></p>
									</div>
															</div>
						</div>
												<div class="related-post col-12 col-sm-4">
							<div class="content">
																	<div>
									<a href="https://www.tecnologizados.com/16622-2/">									<img src="https://www.tecnologizados.com/wp-content/uploads/2021/05/falcon-x-10.jpg" alt="">
									</a>									</div>
																		<h3 class="title entry-title">
										<a href="https://www.tecnologizados.com/16622-2/">Dassault Aviation Falcon 10X, el jet de lujo con la tecnología más</a>									</h3>
									
								<div class="category nv-meta-list"><ul class="post-categories">
	<li><a href="https://www.tecnologizados.com/categoria/tecnologia/" rel="category tag">Tecnología</a></li></ul></div>
																	<div class="descripiton excerpt-wrap">
										<p>¿Sabes cuál es la más novedosa tecnología en aviación? Ingenieros desarrollan un súper jet con la cabina de control más grande y la tecnología más&hellip;&nbsp;<a href="https://www.tecnologizados.com/16622-2/" class="" rel="bookmark">Leer más &raquo;<span class="screen-reader-text">Dassault Aviation Falcon 10X, el jet de lujo con la tecnología más</span></a></p>
									</div>
															</div>
						</div>
										</div>
			</div>
			
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.tecnologizados.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea autocomplete="new-password"  id="ff7f09e68a"  name="ff7f09e68a"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a7c44e045c0bf557614bd15f97271a7d" );document.getElementById("ff7f09e68a").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='16626' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
			</article>
			<div class="nv-sidebar-wrap col-sm-12 nv-right blog-sidebar" >
		<aside id="secondary" role="complementary">
				<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tecnologizado-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6551316828809543"
     data-ad-slot="8211457580"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div id="wpp-3" class="widget popular-posts">
<p class="widget-title">Lo más popular</p><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li>
<a href="https://www.tecnologizados.com/hotmail-correo-electronico/" class="wpp-post-title" target="_self">Hotmail iniciar sesión: cómo entrar en bandeja de entrada de Hotmail.com</a>
</li>
<li>
<a href="https://www.tecnologizados.com/gmail-correo-electronico/" class="wpp-post-title" target="_self">Gmail iniciar sesión: cómo entrar en bandeja de entrada de correo electrónico</a>
</li>
<li>
<a href="https://www.tecnologizados.com/woolaroo-ai-el-traductor-de-lenguas-antiguas-de-google/" class="wpp-post-title" target="_self">Woolaroo AI, el traductor de lenguas antiguas de Google</a>
</li>
<li class="current">
<a href="https://www.tecnologizados.com/hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas/" class="wpp-post-title" target="_self">Hyperloop, la tecnología implementada para transportar pasajeros velocidades supersónicas</a>
</li>
<li>
<a href="https://www.tecnologizados.com/anade-canales-lista-m3u-live-channels-android-tv-box/" class="wpp-post-title" target="_self">Añade canales de tu lista M3U a Live Channels en Android TV Box</a>
</li>
</ul>

</div>
<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- tecnologizado-square -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6551316828809543"
     data-ad-slot="8211457580"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>			</aside>
</div>
		</div>
	</div>
</main><!--/.neve-main-->

<a tabindex="0" on="tap:neve_body.scrollTo(duration=200)" id="scroll-to-top" class="scroll-to-top scroll-to-top-right  scroll-show-mobile icon" aria-label="Scroll to Top"><svg class="scroll-to-top-icon"  width="15" height="15" viewBox="0 0 448 512"><path fill="currentColor" d="M34.9 289.5l-22.2-22.2c-9.4-9.4-9.4-24.6 0-33.9L207 39c9.4-9.4 24.6-9.4 33.9 0l194.3 194.3c9.4 9.4 9.4 24.6 0 33.9L413 289.4c-9.5 9.5-25 9.3-34.3-.4L264 168.6V456c0 13.3-10.7 24-24 24h-32c-13.3 0-24-10.7-24-24V168.6L69.2 289.1c-9.3 9.8-24.8 10-34.3.4z"/></svg></a>
<footer class="site-footer" id="site-footer">
	<div class="hfg_footer">
		<div class="footer--row footer-top layout-full-contained"
	id="cb-row--footer-top"
	data-row-id="top" data-show-on="desktop">
	<div
		class="footer--row-inner footer-top-inner footer-content-wrap">
		<div class="container">
			<div
				class="hfg-grid nv-footer-content hfg-grid-top row--wrapper row "
				data-section="hfg_footer_layout_top" >
				<div class="builder-item hfg-item-first col-4 desktop-left tablet-left mobile-left hfg-item-v-middle offset-1"><div class="item--inner builder-item--footer-two-widgets"
		data-section="sidebar-widgets-footer-two-widgets"
		data-item-id="footer-two-widgets">
		<div class="widget-area">
		<div id="text-8" class="widget widget_text"><p class="widget-title">¿Quienes somos?</p>			<div class="textwidget"><p>¡Bienvenidos a Tecnologizados! Somos un blog de tecnología dirigido a todo el público en español. </p>
<p>Somos una comunidad de usuarios amantes de la tecnología.</p>
<p>Tecnologizados nació en el año 2014, nuestra idea es traerles las noticias más recientes y destacadas del mundo de la tecnología. </p>
<p>Sin embargo, hemos incluido noticias sobre videojuegos y entretenimiento para alimentar ese geek que todos tenemos.</p>
</div>
		</div>	</div>
	</div>

</div><div class="builder-item col-3 desktop-left tablet-left mobile-left hfg-item-v-middle"><div class="item--inner builder-item--footer-one-widgets"
		data-section="sidebar-widgets-footer-one-widgets"
		data-item-id="footer-one-widgets">
		<div class="widget-area">
		
		<div id="recent-posts-3" class="widget widget_recent_entries">
		<p class="widget-title">Entradas recientes</p>
		<ul>
											<li>
					<a href="https://www.tecnologizados.com/airtags-de-apple-es-hackeado-con-solo-dos-semanas-en-el-mercado/">AirTags de Apple es hackeado con solo dos semanas en el mercado</a>
									</li>
											<li>
					<a href="https://www.tecnologizados.com/netflix-puede-estar-preparando-nuevas-funciones-personalizadas/">Netflix puede estar preparando nuevas funciones personalizadas</a>
									</li>
											<li>
					<a href="https://www.tecnologizados.com/xiaomi-trabaja-en-un-movil-con-camara-frontal-giratoria/">Xiaomi trabaja en un móvil con cámara frontal giratoria</a>
									</li>
											<li>
					<a href="https://www.tecnologizados.com/por-fin-clubhouse-llega-a-dispositivos-android/">¿Por fin? ClubHouse llega a dispositivos Android</a>
									</li>
											<li>
					<a href="https://www.tecnologizados.com/woolaroo-ai-el-traductor-de-lenguas-antiguas-de-google/">Woolaroo AI, el traductor de lenguas antiguas de Google</a>
									</li>
					</ul>

		</div>	</div>
	</div>

</div><div class="builder-item hfg-item-last col-4 desktop-left tablet-left mobile-left hfg-item-v-middle"><div class="item--inner builder-item--footer-three-widgets"
		data-section="sidebar-widgets-footer-three-widgets"
		data-item-id="footer-three-widgets">
		<div class="widget-area">
		<div id="tag_cloud-3" class="widget widget_tag_cloud"><p class="widget-title">Etiquetas</p><div class="tagcloud"><a href="https://www.tecnologizados.com/etiqueta/actualizacion/" class="tag-cloud-link tag-link-157 tag-link-position-1" style="font-size: 11.436363636364pt;" aria-label="Actualización (36 elementos)">Actualización</a>
<a href="https://www.tecnologizados.com/etiqueta/android/" class="tag-cloud-link tag-link-26 tag-link-position-2" style="font-size: 22pt;" aria-label="Android (253 elementos)">Android</a>
<a href="https://www.tecnologizados.com/etiqueta/apple/" class="tag-cloud-link tag-link-31 tag-link-position-3" style="font-size: 19.072727272727pt;" aria-label="Apple (146 elementos)">Apple</a>
<a href="https://www.tecnologizados.com/etiqueta/asus/" class="tag-cloud-link tag-link-836 tag-link-position-4" style="font-size: 9.4pt;" aria-label="Asus (25 elementos)">Asus</a>
<a href="https://www.tecnologizados.com/etiqueta/blackberry/" class="tag-cloud-link tag-link-257 tag-link-position-5" style="font-size: 11.436363636364pt;" aria-label="BlackBerry (36 elementos)">BlackBerry</a>
<a href="https://www.tecnologizados.com/etiqueta/camara/" class="tag-cloud-link tag-link-417 tag-link-position-6" style="font-size: 8.2545454545455pt;" aria-label="Cámara (20 elementos)">Cámara</a>
<a href="https://www.tecnologizados.com/etiqueta/digitel/" class="tag-cloud-link tag-link-186 tag-link-position-7" style="font-size: 8.7636363636364pt;" aria-label="Digitel (22 elementos)">Digitel</a>
<a href="https://www.tecnologizados.com/etiqueta/facebook/" class="tag-cloud-link tag-link-462 tag-link-position-8" style="font-size: 11.818181818182pt;" aria-label="Facebook (39 elementos)">Facebook</a>
<a href="https://www.tecnologizados.com/etiqueta/galaxy/" class="tag-cloud-link tag-link-864 tag-link-position-9" style="font-size: 8.5090909090909pt;" aria-label="Galaxy (21 elementos)">Galaxy</a>
<a href="https://www.tecnologizados.com/etiqueta/gamer/" class="tag-cloud-link tag-link-57 tag-link-position-10" style="font-size: 13.6pt;" aria-label="Gamer (54 elementos)">Gamer</a>
<a href="https://www.tecnologizados.com/etiqueta/google/" class="tag-cloud-link tag-link-785 tag-link-position-11" style="font-size: 13.090909090909pt;" aria-label="Google (49 elementos)">Google</a>
<a href="https://www.tecnologizados.com/etiqueta/google/" class="tag-cloud-link tag-link-50 tag-link-position-12" style="font-size: 15.381818181818pt;" aria-label="Google (75 elementos)">Google</a>
<a href="https://www.tecnologizados.com/etiqueta/huawei/" class="tag-cloud-link tag-link-115 tag-link-position-13" style="font-size: 14.618181818182pt;" aria-label="Huawei (65 elementos)">Huawei</a>
<a href="https://www.tecnologizados.com/etiqueta/instagram/" class="tag-cloud-link tag-link-647 tag-link-position-14" style="font-size: 8.2545454545455pt;" aria-label="Instagram (20 elementos)">Instagram</a>
<a href="https://www.tecnologizados.com/etiqueta/ios/" class="tag-cloud-link tag-link-304 tag-link-position-15" style="font-size: 13.345454545455pt;" aria-label="iOS (51 elementos)">iOS</a>
<a href="https://www.tecnologizados.com/etiqueta/iphone/" class="tag-cloud-link tag-link-28 tag-link-position-16" style="font-size: 12.836363636364pt;" aria-label="iPhone (47 elementos)">iPhone</a>
<a href="https://www.tecnologizados.com/etiqueta/iphone-6/" class="tag-cloud-link tag-link-33 tag-link-position-17" style="font-size: 9.2727272727273pt;" aria-label="iPhone 6 (24 elementos)">iPhone 6</a>
<a href="https://www.tecnologizados.com/etiqueta/lanzamiento/" class="tag-cloud-link tag-link-149 tag-link-position-18" style="font-size: 15.890909090909pt;" aria-label="Lanzamiento (83 elementos)">Lanzamiento</a>
<a href="https://www.tecnologizados.com/etiqueta/lenovo/" class="tag-cloud-link tag-link-236 tag-link-position-19" style="font-size: 14.745454545455pt;" aria-label="Lenovo (67 elementos)">Lenovo</a>
<a href="https://www.tecnologizados.com/etiqueta/lg/" class="tag-cloud-link tag-link-78 tag-link-position-20" style="font-size: 13.727272727273pt;" aria-label="LG (55 elementos)">LG</a>
<a href="https://www.tecnologizados.com/etiqueta/microsoft/" class="tag-cloud-link tag-link-60 tag-link-position-21" style="font-size: 16.145454545455pt;" aria-label="Microsoft (86 elementos)">Microsoft</a>
<a href="https://www.tecnologizados.com/etiqueta/motorola/" class="tag-cloud-link tag-link-24 tag-link-position-22" style="font-size: 10.290909090909pt;" aria-label="Motorola (29 elementos)">Motorola</a>
<a href="https://www.tecnologizados.com/etiqueta/movilnet/" class="tag-cloud-link tag-link-242 tag-link-position-23" style="font-size: 8.7636363636364pt;" aria-label="Movilnet (22 elementos)">Movilnet</a>
<a href="https://www.tecnologizados.com/etiqueta/movistar/" class="tag-cloud-link tag-link-309 tag-link-position-24" style="font-size: 9.0181818181818pt;" aria-label="Movistar (23 elementos)">Movistar</a>
<a href="https://www.tecnologizados.com/etiqueta/nokia/" class="tag-cloud-link tag-link-360 tag-link-position-25" style="font-size: 8.7636363636364pt;" aria-label="Nokia (22 elementos)">Nokia</a>
<a href="https://www.tecnologizados.com/etiqueta/noticias/" class="tag-cloud-link tag-link-459 tag-link-position-26" style="font-size: 15.254545454545pt;" aria-label="Noticias (73 elementos)">Noticias</a>
<a href="https://www.tecnologizados.com/etiqueta/nuevo/" class="tag-cloud-link tag-link-139 tag-link-position-27" style="font-size: 13.345454545455pt;" aria-label="Nuevo (52 elementos)">Nuevo</a>
<a href="https://www.tecnologizados.com/etiqueta/pc/" class="tag-cloud-link tag-link-56 tag-link-position-28" style="font-size: 16.145454545455pt;" aria-label="PC (87 elementos)">PC</a>
<a href="https://www.tecnologizados.com/etiqueta/ps4/" class="tag-cloud-link tag-link-265 tag-link-position-29" style="font-size: 13.345454545455pt;" aria-label="PS4 (52 elementos)">PS4</a>
<a href="https://www.tecnologizados.com/etiqueta/redes-sociales/" class="tag-cloud-link tag-link-606 tag-link-position-30" style="font-size: 8pt;" aria-label="Redes Sociales (19 elementos)">Redes Sociales</a>
<a href="https://www.tecnologizados.com/etiqueta/rumor/" class="tag-cloud-link tag-link-219 tag-link-position-31" style="font-size: 10.290909090909pt;" aria-label="Rumor (29 elementos)">Rumor</a>
<a href="https://www.tecnologizados.com/etiqueta/samsung/" class="tag-cloud-link tag-link-45 tag-link-position-32" style="font-size: 19.581818181818pt;" aria-label="Samsung (161 elementos)">Samsung</a>
<a href="https://www.tecnologizados.com/etiqueta/smarphones/" class="tag-cloud-link tag-link-3 tag-link-position-33" style="font-size: 9.0181818181818pt;" aria-label="Smarphones (23 elementos)">Smarphones</a>
<a href="https://www.tecnologizados.com/etiqueta/smartphone/" class="tag-cloud-link tag-link-234 tag-link-position-34" style="font-size: 21.872727272727pt;" aria-label="Smartphone (247 elementos)">Smartphone</a>
<a href="https://www.tecnologizados.com/etiqueta/smartwatch/" class="tag-cloud-link tag-link-63 tag-link-position-35" style="font-size: 9.4pt;" aria-label="Smartwatch (25 elementos)">Smartwatch</a>
<a href="https://www.tecnologizados.com/etiqueta/sony/" class="tag-cloud-link tag-link-266 tag-link-position-36" style="font-size: 15.509090909091pt;" aria-label="Sony (77 elementos)">Sony</a>
<a href="https://www.tecnologizados.com/etiqueta/tablet/" class="tag-cloud-link tag-link-255 tag-link-position-37" style="font-size: 9.0181818181818pt;" aria-label="Tablet (23 elementos)">Tablet</a>
<a href="https://www.tecnologizados.com/etiqueta/ubisoft/" class="tag-cloud-link tag-link-591 tag-link-position-38" style="font-size: 11.690909090909pt;" aria-label="Ubisoft (38 elementos)">Ubisoft</a>
<a href="https://www.tecnologizados.com/etiqueta/venezuela/" class="tag-cloud-link tag-link-114 tag-link-position-39" style="font-size: 15pt;" aria-label="Venezuela (70 elementos)">Venezuela</a>
<a href="https://www.tecnologizados.com/etiqueta/video/" class="tag-cloud-link tag-link-44 tag-link-position-40" style="font-size: 12.963636363636pt;" aria-label="Video (48 elementos)">Video</a>
<a href="https://www.tecnologizados.com/etiqueta/whatsapp/" class="tag-cloud-link tag-link-267 tag-link-position-41" style="font-size: 12.454545454545pt;" aria-label="WhatsApp (44 elementos)">WhatsApp</a>
<a href="https://www.tecnologizados.com/etiqueta/windows/" class="tag-cloud-link tag-link-890 tag-link-position-42" style="font-size: 11.945454545455pt;" aria-label="Windows (40 elementos)">Windows</a>
<a href="https://www.tecnologizados.com/etiqueta/windows-10/" class="tag-cloud-link tag-link-128 tag-link-position-43" style="font-size: 11.818181818182pt;" aria-label="Windows 10 (39 elementos)">Windows 10</a>
<a href="https://www.tecnologizados.com/etiqueta/xbox-one/" class="tag-cloud-link tag-link-87 tag-link-position-44" style="font-size: 13.854545454545pt;" aria-label="Xbox One (57 elementos)">Xbox One</a>
<a href="https://www.tecnologizados.com/etiqueta/zte/" class="tag-cloud-link tag-link-210 tag-link-position-45" style="font-size: 8.7636363636364pt;" aria-label="ZTE (22 elementos)">ZTE</a></div>
</div>	</div>
	</div>

</div>							</div>
		</div>
	</div>
</div>

<div class="footer--row footer-bottom layout-full-contained"
	id="cb-row--footer-bottom"
	data-row-id="bottom" data-show-on="desktop">
	<div
		class="footer--row-inner footer-bottom-inner footer-content-wrap">
		<div class="container">
			<div
				class="hfg-grid nv-footer-content hfg-grid-bottom row--wrapper row "
				data-section="hfg_footer_layout_bottom" >
				<div class="builder-item hfg-item-last hfg-item-first col-12 desktop-center tablet-center mobile-center hfg-item-v-middle"><div class="item--inner builder-item--footer_copyright"
		data-section="footer_copyright"
		data-item-id="footer_copyright">
	<div class="component-wrap">
	Copyright © 2015-2021.  <a href="https://www.tecnologizados.com"> 
 Tecnologizados.</a>

<br />

<a href="https://www.tecnologizados.com/politica-de-privacidad/">Politica de privacidad</a> - <a href="https://www.tecnologizados.com/contactanos/">Contacto</a>
<br />
<a href="//www.dmca.com/Protection/Status.aspx?ID=2027159c-5b97-4381-b1f9-4db22858e903" title="DMCA.com Protection Status" class="dmca-badge"> <img src="https://images.dmca.com/Badges/dmca-badge-w100-5x1-06.png?ID=2027159c-5b97-4381-b1f9-4db22858e903" alt="DMCA.com Protection Status" /></a>   </div>

	</div>

</div>							</div>
		</div>
	</div>
</div>

	</div>
</footer>

</div><!--/.wrapper-->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Este sitio web utiliza cookies para mejorar la experiencia de usuario. <a href='https://www.tecnologizados.com/politica-de-privacidad/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Más información</a> <a role="button" tabindex="0" class="cli_action_button cli-accept-button medium cli-plugin-button green" data-cli_action="accept">Aceptar</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Política de Privacidad</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostrar más" tabindex="0" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' src='https://www.tecnologizados.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.tecnologizados.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.tecnologizados.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.tecnologizados.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.tecnologizados.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.tecnologizados.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.tecnologizados.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.tecnologizados.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-24 16:46:30+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.tecnologizados.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "516e668b40" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.tecnologizados.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"c25a9002df","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.tecnologizados.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No se han encontrado entradas."};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.1' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js?ver=5.7.1' id='pt-cv-public-pro-script-js'></script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' id='neve-script-js-extra'>
/* <![CDATA[ */
var NeveProperties = {"ajaxurl":"https:\/\/www.tecnologizados.com\/wp-admin\/admin-ajax.php","nonce":"516e668b40","isRTL":"","isCustomize":"","infiniteScroll":"enabled","infiniteScrollMaxPages":"0","infiniteScrollEndpoint":"https:\/\/www.tecnologizados.com\/wp-json\/nv\/v1\/posts\/page\/","infiniteScrollQuery":"{\"page\":\"\",\"name\":\"hyperloop-la-tecnologia-implementada-para-transportar-pasajeros-velocidades-supersonicas\"}","masonry":"enabled","blogLayout":"grid"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-content/themes/neve/assets/js/build/modern/frontend.js?ver=2.10.4' id='neve-script-js' async></script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' id='neve-pro-scroll-to-top-js-extra'>
/* <![CDATA[ */
var scrollOffset = {"offset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-content/plugins/neve-pro-addon/includes/modules/scroll_to_top/assets/js/script.js?ver=1.4.3' id='neve-pro-scroll-to-top-js' async></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcoAbQUAAAAAJPEvZ1DTlDjDWz9SJwJhF4q4I9E&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcoAbQUAAAAAJPEvZ1DTlDjDWz9SJwJhF4q4I9E","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-content/plugins/neve-pro-addon/includes/modules/header_footer_grid/assets/js/front-end.js?ver=1.4.3' id='hfg_module-js' async></script>
<script type='text/javascript' src='https://www.tecnologizados.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>

</body>

</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-05-11 09:02:59 -->